Ne odgovara vam cena? Čekirajte funkciju i obavestićemo vas kad cena padne.
LOKACIJE PRODAVNICA
A9 je bežični N300 univerzalni proširivač dometa, specijalno dizajniran da proširi postojec´u WiFi pokrivenost i poboljša jačinu signala. Sa produžetkom jednog dugmeta, ...
Pročitaj ceo opis
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru.
Cena je ažurirana danas od 00.00.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru.
Cena je ažurirana danas od 00.00.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru. Dostupno u roku od 2 - 5 dana od dana narudžbe.
Cena je ažurirana danas od 00.00.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru. Dostupno u roku od 3 - 6 dana od dana narudžbe.
Cena je ažurirana danas od 09.51.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru. Dostupno u roku od 2 - 5 dana od dana narudžbe.
Cena je ažurirana danas od 09.51.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru.
Cena je ažurirana danas od 09.51.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Na lageru.
Cena je ažurirana danas od 08.50.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.
Proverite troškove dostave u prodavnici
Dostupnost
Proveri dostupnost u prodavnici.
Cena je ažurirana 31.10.2026. od 23.54.
U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.
Ove informacije se prikupljaju sa zvaničnih stranica proizvoda. Proverite detalje pre nego što pređete na konačnu kupovinu. Ako primetite problem, možete ga prijaviti ovde .
A9 je bežični N300 univerzalni proširivač dometa, specijalno dizajniran da proširi postojec´u WiFi pokrivenost i poboljša jačinu signala. Sa produžetkom jednog dugmeta, LED-om za pametni signal, dizajnom za montiranje na zid i univerzalnom kompatibilnošc´u, korisnicima je lako da pojačaju bežično umrežavanje. A9 je idealan izbor za vas da eliminišete WiFi mrtve zone i optimizujete svoje umrežavanje. Glavne karakteristike: • 300 Mbps 802.11n brzina. • Eksterne antene od 2x3 dBi pojačavaju signal za proširenje WiFi pokrivenosti do 200?. • Jedno dugme za proširenje pomaže da se lako proširi Wi-Fi pokrivenost. • Pametna LED jačina WiFi signala pomaže da se lako izabere optimalna lokacija. • Kompatibilan sa glavnim brendovima 802.11n standardnim bežičnim ruterima i WiFi DSL. • Podržava skrivanje SSID-a Snažan signal i široka pokrivenost sa spoljnim antenama od 2x3dBi, A9 može da obezbedi jak signal i proširi postojec´u WiFi pokrivenost na 200?. Takođe, optimizacijom softvera i hardvera, sposobnost protiv smetnji je znatno poboljšana, tako da A9 može da obezbedi stabilan signal i garantuje veliku pokrivenost WiFi mreže. Ekstender / ruter Brzina: 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n : 300 Mbps Standard i protokol: IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulacija802.11b: DSSS / BPSK / KPSK / CCK 802.11g: OFDM / DSSS / BPSK / KPSK / CCK 802.11n: OFDM / DSSS / BPSK / KPSK / CCK Frekvencija: 2,412~2,484 GHz Power16dBm Osetljivost prijema: 11b: -95dBm 11g: -76dBm 11n: -73dBm Antena2 x3dBi eksterna neodvojiva Standardna verzija: RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP Propusni opseg kanala: 20/40MHz (podrazumevano) Radni režim Režim ponavljača (klijent + AP) Režim šifrovanja bežične bezbednosti: mešati VPA-PSK/VPA2-PSK VPA algoritam: TKIP DHCP server: Podrška Sistemski alat: Nadogradnja Vratite na fabrička podešavanja Lozinka za prijavu Sistemski dnevnik Restart Težina: GV 13KG (FCL) Dimenzije: 111 x 56 x 47,7 mm Temperatura: Radna temperatura: 0oC~40oC Temperatura skladištenja: -40~70C Vlažnost Radna vlažnost: 10%~90%, bez kondenzacije Vlažnost skladištenja: 5%~90%, bez kondenzacije Range Ektender ekstender VNP-RP300