Provereni popusti

Switch TP-Link TL-SG2210MP gigabit/10xRJ45/8xPOE/2xSFP/Rackmount/metalno kućište

Kretanje cena
LOKACIJE PRODAVNICA
Softverski definisano umrežavanje (SDN) sa pristupom u cloud:• Omadina softverski definisana mreža (SDN) platforma integriše mrežne uređaje, uključujuc´i pristupne ta... Pročitaj ceo opis
22.799,00 DIN
Istaknute ponude
?

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 00.00.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Bigbang ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 06.45.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Overnight.rs ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Prednarudžba. Dostupno u roku od 6 - 11 dana od dana narudžbe.

Cena je ažurirana danas od 00.00.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Bazzar ponudi
Sve ponude
Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 09.47.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o DOT Market ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 09.51.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Bigbang ponudi
Proverite troškove dostave u prodavnici
Dostupnost

Prednarudžba.

Cena je ažurirana danas od 07.06.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Ananas ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Prednarudžba. Dostupno u roku od 6 - 11 dana od dana narudžbe.

Cena je ažurirana danas od 07.17.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Bazzar ponudi
Proverite troškove dostave u prodavnici
Dostupnost

Proveri dostupnost u prodavnici.

Cena je ažurirana danas od 09.50.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o nextcomputers.rs ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Proveri dostupnost u prodavnici.

Cena je ažurirana danas od 23.47.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Kliklak WebShop ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 10.00.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Eplaneta ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Proverite troškove dostave u prodavnici
Dostupnost

Na lageru.

Cena je ažurirana danas od 09.46.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Overnight.rs ponudi
Proverite troškove dostave u prodavnici
Dostupnost

Prednarudžba.

Cena je ažurirana danas od 07.06.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o Ananas ponudi

Idealno.rs ti olakšava kupovinu na internetu i pomaže pri izboru najbolje ponude. Shopper's Mind Srbija dodelom oznake CERTIFIED SHOP® potvrđuje da je Premium prodavac pouzdan i da je internet prodavnica u skladu sa standardima EU.

Cena sa dostavom
30.253,20 DIN
Dostupnost

Na lageru. Dostupno u roku od 1 - 2 dana od dana narudžbe.

Cena je ažurirana 4.9.2026. od 00.17.

U svakom slučaju na stranicama prodavnice proveri da li je trenutna cena ista kao cena navedena na toj stranici.

Više o itprodavnica ponudi
Informativna ponuda
Senetic
26.400,00 din
Senetic
29.045,00 din
Senetic
29.050,00 din
Senetic
29.573,00 din
Proizvođač
Boja
Cuin Idealno.rs Unique Identification Number
CX00A84C1B
Prijavi grešku
Softverski definisano umrežavanje (SDN) sa pristupom u cloud:
• Omadina softverski definisana mreža (SDN) platforma integriše mrežne uređaje, uključujuc´i pristupne tačke, prekidače i gatevaie, obezbeđujuc´i 100% centralizovano upravljanje oblakom
• Omada stvara visoko skalabilnu mrežu—sve kontroliše iz jednog interfejsa
• Obezbeđene su besprekorne bežične i žičane veze, idealne za upotrebu u ugostiteljstvu, obrazovanju, maloprodaji, kancelarijama i još mnogo toga

Funkcije za upravljanje:

• Podrška za QoS (Quality of Service)
• Upravljanje putem mreže
• Upravljanje preko cloud-a
• Evidencija sistemskih događaja
• MIB podrška: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Portovi i interfejsi:

• Broj osnovnih RJ-45 portova Eternet komutatora: 8
• Tip osnovnih RJ-45 portova Eternet komutatora: Gigabit Ethernet (10/100/1000)
• Broj portova za optički kabl: 2
• Priključak za optički kabl:SFP

Mreža:

• Mrežni standard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
• Podrška za 10G: Nema
• Tehnologija bakarnih kablova za eternet: 10BASE-T,100BASE-TX
• Preslikavanje portova
• Podrška za kontrolu protoka
• Agregacija portova (linkova)
• Kontrola broadcast storm-a
• Ograničenje brzine
• Auto MDI/MDI-X
• Automatsko pregovaranje (auto-negotiation)
• VLAN podrška
• Svojstva virtuelne LANMAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN
• Broj VLAN-ova: 4000
• Optička vlakna
• Tehnologija optičkih kablova za eternet: 100BASE-FX,1000BASE-X

Prenos podataka

• Veličina adresne tabele: 8000 ulazi
• Kapacitet razvodnika: 20 Gbit/s
• Brzina prosleđivanja: 14.9 Mpps
• Broj redova (queue-ova): 8
• Podrška za Jumbo frejmove
• Džambo frejmovi: 9000
• Paket baferovane memorije: 0.5 MB

Sigurnost:

• Svojstva DHCPDHCP snooping, DHCPv6 snooping
• Spisak za kontrolu pristupa (ACL)
• Podržani sigurnosni algoritmi: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
• Algoritmi za planiranje redosledaSP, Weighted Round Robin (WRR)
• Opcije za usmeravanje na više adresa
• Mulitcast podrška

Dizajn:

• Boja proizvoda: Crna
• Broj ventilatora: 1 ventilator
• SertifikacijaCE, FCC, RoHS

Napajanja preko UTP kabla (PoE):

• Napajanje preko LAN-a (PoE)
• Broj portova za napajanje putem Eterneta (PoE): 8
• Ukupna snaga za napajanje putem Eterneta (PoE): 150 W

Radni uslovi:

• Raspon radne temperature (T-T): 0 - 50 °C
• Dozvoljeni raspon temperatura za skladištenje: -40 - 70 °C
• Radni opseg vlažnosti: 10 - 90%
• Dozvoljena relativna vlažnost vazduha (min-maks.): 5 - 90%

Dimenzije:

• Širina: 294 mm
• Dubina: 180 mm
• Visina: 44 mm
Switch TP-Link TL-SG2210MP gigabit/10xRJ45/8xPOE/2xSFP/Rackmount/metalno kućište
Switch TP-Link TL-SG2210MP gigabit/10xRJ45/8xPOE/2xSFP/Rackmount/metalno kućište
22.799,00 DIN
u Bigbang

Da li želiš među prvima da saznaš najbolje sezonske ponude? Prijavi se za e-novosti, koje nedeljno pripremamo za tebe.

Unesi ispravnu e-mail adresu

Tvoja prijava možda još nije potpuno završena. Ako se prijavljuješ prvi put, otvori svoje e-mail sanduče i klikni na link u poruci. Ne zaboravi pogledati i u spam folder.

® 2026 Ceneje d.o.o., deo grupe Heureka